<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >
<head>
	  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="national political news, business developments news, news, economy, banking, travel, tourism, health care, stock market and insurance sector,society, decision makers,ministers, legislators, bureaucrats, advisors to the government, PSUs, banking and insurance sectors and corporate houses" />
  <meta name="title" content="Registration Form for Industrial Training." />
  <meta name="author" content="Administrator" />
  <meta name="description" content="The Political and Business Daily is business paper with a strong political News with special focus on economy, banking, travel, tourism, health care, stock market and insurance sector.The Paper is favourite with ministers, legislators, bureaucrats, advisors to the government, PSUs, banking and insurance sectors and corporate houses." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Registration Form for Industrial Training.</title>
  <link href="/templates/gk_finance_com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.pbd.in/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.pbd.in/plugins/content/itpsocialbuttons/style.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.pbd.in/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.pbd.in/';
  </script>


	
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link href="/templates/gk_finance_com/css/template_css.css" rel="stylesheet" media="all"  type="text/css" />
<link href="/templates/gk_finance_com/css/suckerfish.css" rel="stylesheet" media="all" type="text/css" />
<link href="/templates/gk_finance_com/css/joomla_classes.css" rel="stylesheet" media="all" type="text/css" />
<link href="/templates/gk_finance_com/css/typography.css" rel="stylesheet" media="all" type="text/css" />
<link href="/templates/gk_finance_com/css/gk_stuff.css" rel="stylesheet" media="all" type="text/css" />
<link href="/templates/gk_finance_com/css/mooRainbow.css" rel="stylesheet" media="all" type="text/css" /><link href="/templates/gk_finance_com/css/style.php?colors=001122,013971,014b94,b51a1b,99bde2,f5fafe,fdf2f2,efeeee,ffffff,333333,013971,014b94,ffffff" rel="stylesheet" media="all" type="text/css" />
<!--[if IE 6]><link href="/templates/gk_finance_com/css/ie6_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="/templates/gk_finance_com/css/ie7_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<script type="text/javascript">$template_path = '/templates/gk_finance_com';</script>
<script type="text/javascript" src="/templates/gk_finance_com/lib/scripts/mooRainbow.js"></script><script type="text/javascript" src="/templates/gk_finance_com/lib/scripts/template_scripts.js"></script>
</head>
<body>
<script type="text/javascript">
document.write(unescape('%3Cscript type="text/javascript" src="'+
document.location.protocol+'//counter.goingup.com/js/tracker.js?ver=1482411796&amp;st=mn35zgx&amp;b=11&amp;type=php"%3E%3C/script%3E'));
</script>
<noscript><div><img src="//counter.goingup.com/track_mn35zgx_11.php" alt="" /></div></noscript>

	
	<div id="top">
		<div id="highlights">
			<div class="wrapper_centered">
				<div id="highlight">
					
				</div>
			
								<div id="rss">
					<a href="#" title="#"><img src="/templates/gk_finance_com/images/style6/rss.png" alt="RSS" /></a>
				</div>
								
								<div id="tools">
					<img src="/templates/gk_finance_com/images/style6/tools.png" alt="Tools" />
				</div>
							</div>
		</div>
		
		<div id="top_content" class="wrapper_centered">
			
			<a id="logo" href="/./">
								<img src="/templates/gk_finance_com/images/style6/logo.png" alt="Logo" />
							</a>
			
						
			<div id="userarea">
																			<span id="register"><a href="/index.php?option=com_user&amp;task=register">Register</a></span>
										
			</div>
			
						<div id="date">Thursday, December 22, 2016</div>
						
			<div id="menu_wrapper" class="wrapper_centered clearfix">
				<div id="menu">
					<div id="horiz-menu">
						<ul class="menu"><li class="level1"><a href="http://www.pbd.in/" class="level1 topdaddy"><span>Home</span></a></li><li class="level1 topli"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=2" class="level1 topli topdaddy"><span>PBD Online</span></a><ul><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=3"><span>Top Stories</span></a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=4"><span>Metro News</span></a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=6"><span>Nation News</span></a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=14"><span>Business News</span></a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=13"><span>Editorial</span></a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=11&amp;Itemid=15"><span>World News</span></a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=12&amp;Itemid=16"><span>Corporate News</span></a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=13&amp;Itemid=17"><span>Entertainment News</span></a></li></ul></li><li class="level1 topli"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=24&amp;Itemid=12" class="level1 topli topdaddy"><span>ePaper</span></a><ul><li><a href="/index.php?option=com_content&amp;view=article&amp;id=477&amp;Itemid=19"><span>Page 1</span></a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=478&amp;Itemid=20"><span>Page 2</span></a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=479&amp;Itemid=21"><span>Page 3</span></a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=480&amp;Itemid=22"><span>Page 4</span></a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=481&amp;Itemid=23"><span>Page 5</span></a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=482&amp;Itemid=24"><span>Page 6</span></a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=483&amp;Itemid=25"><span>Page 7</span></a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=484&amp;Itemid=26"><span>Page 8</span></a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=485&amp;Itemid=27"><span>Page 9</span></a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=486&amp;Itemid=28"><span>Page 10</span></a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=487&amp;Itemid=29"><span>Page 11</span></a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=488&amp;Itemid=31"><span>Page 12</span></a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=489&amp;Itemid=32"><span>Page 13</span></a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=490&amp;Itemid=33"><span>Page 14</span></a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=491&amp;Itemid=34"><span>Page 15</span></a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=492&amp;Itemid=30"><span>Page 16</span></a></li></ul></li><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=405&amp;Itemid=18" class="level1 topdaddy"><span>Advertisement</span></a></li><li class="level1"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=5" class="level1 topdaddy"><span>Contact Us</span></a></li><li class="level1"><a href="http://webmail.pbd.in" target="_blank" class="level1 topdaddy"><span>Members Login</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=654&amp;Itemid=36" class="level1 topdaddy"><span>About Us</span></a></li><li class="level1"><a href="http://pbd.in/pdf/Odisha" class="level1 topdaddy"><span>Odisha</span></a></li><li class="level1"><a href="http://pbd.in/Archive/" class="level1 topdaddy"><span>Archive</span></a></li></ul>					</div>
				</div>
			</div>
			
		</div>
		
		<div id="popups_container" class="clearfix">
						
				
			<div id="popup_register">
				<script type="text/javascript" src="http://www.pbd.in/media/system/js/validate.js"></script>
				<script type="text/javascript">Window.onDomReady(function(){document.formvalidator.setHandler('passverify', function (value) { return ($('password').value == value); }	);});</script>
				<form action="/index.php?option=com_user" method="post" id="josForm" name="josForm" class="form-validate">
				
				<table cellpadding="0" cellspacing="0" border="0" width="100%" class="contentpane">
				<tr>
					<td width="15%" height="40">
						<label id="namemsg" for="name">
							Name:
						</label>
					</td>
				  	<td>
				  		<input type="text" name="name" id="name" size="40" value="" class="inputbox required" maxlength="50" /> *
				  	</td>
                                                    <td height="40">
						<label id="pwmsg" for="password">
							Password:
						</label>
					</td>
				  	<td>
				  		<input class="inputbox required validate-password" type="password" id="password" name="password" size="40" value="" /> *
				  	</td>
                                                 
				</tr>
				<tr>
					<td height="40">
						<label id="usernamemsg" for="username">
							User name:
						</label>
					</td>
					<td>
						<input type="text" id="username" name="username" size="40" value="" class="inputbox required validate-username" maxlength="25" /> *
					</td>
                                                  <td height="40">
						<label id="pw2msg" for="password2">
							Confirm password:
						</label>
					</td>
					<td>
						<input class="inputbox required validate-passverify" type="password" id="password2" name="password2" size="40" value="" /> *
					</td>
                                                
				</tr>
				
				<tr>
					
                                                   <td height="40">
						<label id="emailmsg" for="email">
							E-mail:
						</label>
					</td>
					<td>
						<input type="text" id="email" name="email" size="40" value="" class="inputbox required validate-email" maxlength="100" /> *
					</td>
                                                  <td colspan="2" height="40">
						<p class="information_td">Fields marked with an asterisk (*) are required.</p>
					</td>
				</tr>
				
				</table>
					<button class="button validate" type="submit">Register</button>
					<input type="hidden" name="task" value="register_save" />
					<input type="hidden" name="id" value="0" />
					<input type="hidden" name="gid" value="0" />
					<input type="hidden" name="cb16be7d6eec1de110fba9b48aa1727b" value="1" />				</form>
			</div>	
									<div id="popup_tools">
				<div id="colorpickers1">
									
					<label for="colorpicker1"><span>Main color 1</span><input type="text" id="colorpicker1" class="colorpicker inputbox" value="#001122" /></label>					
					<label for="colorpicker2"><span>Main color 2</span><input type="text" id="colorpicker2" class="colorpicker inputbox" value="#013971" /></label>					
					<label for="colorpicker3"><span>Main color 3</span><input type="text" id="colorpicker3" class="colorpicker inputbox" value="#014b94" /></label>					
					<label for="colorpicker4"><span>Main color 4</span><input type="text" id="colorpicker4" class="colorpicker inputbox" value="#b51a1b" /></label>					
					<label for="colorpicker5"><span>_dark text</span><input type="text" id="colorpicker5" class="colorpicker inputbox" value="#99bde2" /></label>					
					<label for="colorpicker6"><span>_color1 bg</span><input type="text" id="colorpicker6" class="colorpicker inputbox" value="#f5fafe" /></label>					
					<label for="colorpicker7"><span>_color2 bg</span><input type="text" id="colorpicker7" class="colorpicker inputbox" value="#fdf2f2" /></label>				</div>
				
				<div id="colorpickers2">		
					<label for="colorpicker8"><span>Background</span><input type="text" id="colorpicker8" class="colorpicker inputbox" value="#efeeee" /></label>					
					<label for="colorpicker9"><span>Top text color</span><input type="text" id="colorpicker9" class="colorpicker inputbox" value="#ffffff" /></label>					
					<label for="colorpicker10"><span>Headers color</span><input type="text" id="colorpicker10" class="colorpicker inputbox" value="#333333" /></label>					
					<label for="colorpicker11"><span>Submenu</span><input type="text" id="colorpicker11" class="colorpicker inputbox" value="#013971" /></label>					
					<label for="colorpicker12"><span>Submenu hover</span><input type="text" id="colorpicker12" class="colorpicker inputbox" value="#014b94" /></label>			
					<label for="colorpicker13"><span>Color 13</span><input type="text" id="colorpicker12" class="colorpicker inputbox" value="#ffffff" /></label>				
					<input type="button" class="button" id="apply_style" value="Apply colors" />
				</div>
				
				<div id="predefined">
					Predefined styles					
					<ul>
												<li><a href="#" class="predefined" title="001122,013971,014b94,b51a1b,99bde2,f5fafe,fdf2f2,efeeee,ffffff,333333,013971,014b94,ffffff">Blue | Red</a></li>
												<li><a href="#" class="predefined" title="001122,013971,014b94,ff7800,99bde2,f5fafe,fff7ef,efeeee,ffffff,333333,013971,014b94,ffffff">Blue | Orange</a></li>
												<li><a href="#" class="predefined" title="001122,013971,014b94,75a104,99bde2,f5fafe,f9fdf2,efeeee,ffffff,333333,013971,014b94,ffffff">Blue | Green</a></li>
												<li><a href="#" class="predefined" title="1c1c1c,850909,4d0101,363636,8a8a8a,f8f8f8,fcf2f2,efeeee,ffffff,333333,5b0000,730000,ffffff">Grey | Maroon</a></li>
												<li><a href="#" class="predefined" title="2d2f33,9e9e9e,737373,426182,8a8a8a,f8f8f8,f2f8fc,efeeee,ffffff,426182,494c52,55585e,ffffff">Grey | Blue</a></li>
												<li><a href="#" class="predefined" title="2e3636,5b6161,8b9495,de4409,9da6a7,f5f9f9,fcf5f2,dfebeb,ffffff,de4409,494c52,55585e,ffffff">Grey | Orange</a></li>
												<li><a href="#" class="predefined" title="0a0a0a,1c1c1c,404040,b58e19,8a8a8a,f9f9f9,fffbed,efeeee,ffffff,333333,333333,404040,ffffff">Mona Lisa</a></li>
												<li><a href="#" class="predefined" title="001122,ffffff,014b94,ff7800,99bde2,f5fafe,fff7ef,ffffff,ffffff,333333,013971,014b94,014b94">Lite - Blue | Orange</a></li>
												<li><a href="#" class="predefined" title="001122,ffffff,014b94,75a104,99bde2,f5fafe,f9fdf2,ffffff,ffffff,333333,013971,014b94,014b94">Lite - Blue | Green</a></li>
												<li><a href="#" class="predefined" title="001122,ffffff,014b94,b51a1b,99bde2,f5fafe,fdf2f2,ffffff,ffffff,333333,013971,014b94,014b94">Lite - Blue | Red</a></li>
											</ul>
				</div>
			</div>
					</div>
	</div>

	 

	<div id="main_content" class="wrapper_centered">
				<div id="right" class="column" style="width: 330px;margin-left:8px;">
					<div class="moduletable">
							<h3><span>SUBSCRIBE US</span></h3>
			   			<div class="moduletable_content">
				<script language="javascript">

var win = null;
function NewWindow(mypage,myname,w,h,scroll){
LeftPosition = (screen.width) ? (screen.width-w)/2 : 0;
TopPosition = (screen.height) ? (screen.height-h)/2 : 0;
settings =
'height='+h+',width='+w+',top='+TopPosition+',left='+LeftPosition

+',scrollbars='+scroll+',resizable'
win = window.open(mypage,myname,settings)
}

</script>







<div id="itp-social-box">


	
	               <a type="application/rss+xml" rel="alternate" href="/">
            <img style="border: 0pt none ; vertical-align: middle; " alt="Subscribe in a reader" title="Subscribe in a reader" src="/modules/mod_itpsubscribe/images/big14/rss.png"/>
            </a>
                
          
            <a href="http://www.facebook.com/pages/The-Political-and-Business-Daily/191213657570595?created">
            <img style="border: 0pt none ; vertical-align: middle; " alt="Facebok page" title="Facebok page" src="/modules/mod_itpsubscribe/images/big14/facebook.png"/>
            </a>
                
		  
	        <a href="http://twitter.com/#!/coloursm">
	        <img style="border: 0pt none ; vertical-align: middle; " alt="Follow me" title="Follow me" src="/modules/mod_itpsubscribe/images/big14/twitter.png"/>
	        </a>
	    	    
	                <a href="/" >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Subscribe by E-Mail" title="Subscribe by E-Mail" src="/modules/mod_itpsubscribe/images/big14/email.png"/>
            </a>
            

    

 
<hr><marquee onmouseout="start();" onmouseover="stop();" scrollamount="2"><a href="https://docs.google.com/forms/d/1viHPx3L4eAmOnhIvbAVNjTWU7K7m_LhTewkavaIc8LA/viewform" ><span style='color:red;'><img src='images/a1.gif'>---REGISTER YOURSELF FOR A WRITTEN TEST---<img src='images/a1.gif'></span></a></marquee>
</div>			</div>
		</div>
	
		</div>
		 
		
				<div id="header" style="width:638px;">
								<div class="moduletable-none">
			   			<div class="moduletable_content">
				<a title="For every child: Health, Education, Equality, Protaction,..." style="background:transparent url(http://www.pbd.in/modules/mod_beinvolved/images/topleft/unicef.png) no-repeat scroll right top !important;color:transparent;cursor:pointer;display:block;height:100px;position:absolute;left:0pt;text-decoration:none;text-indent:-999em;top:0pt;width:100px;z-index:99999;" href="http://www.unicef.org/india/"  target="_blank"  >For every child: Health, Education, Equality, Protaction,...</a>			</div>
		</div>
	
				
		</div>
			

				<div id="banner2" style="width:638px;">
			<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=1" target="_blank"><img src="http://www.pbd.in/images/banners/PBD_newtemp.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div><div class="bannergroup">

<div class="banneritem"><script type="text/javascript"><!--
google_ad_client = "pub-6527588993832093";
/* 468x60, created 2/10/11 */
google_ad_slot = "0448082667";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><div class="clr"></div>
	</div>

</div>
		</div>
		 
		
		<div id="content_column" style="width:638px;">		
					
			<div id="content" class="clearfix"> 				
				
				<div id="component" style="width: 638px;">			
										                
					   
					                
							 		
					<div id="mainbody" class="clearfix">
											
						<div id="mainbody_content" style="width:614px;">
													

<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Registration Form for Industrial Training.			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;id=23028%3Aregistration-form-for-industrial-training&amp;format=pdf&amp;option=com_content" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/gk_finance_com/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;id=23028%3Aregistration-form-for-industrial-training&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/gk_finance_com/images/printButton.png" alt="Print"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5wYmQuaW4vaW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmaWQ9MjMwMjg6cmVnaXN0cmF0aW9uLWZvcm0tZm9yLWluZHVzdHJpYWwtdHJhaW5pbmc=" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/gk_finance_com/images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Written by Administrator		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Monday, 01 July 2013 11:11	</td>
</tr>


<tr>
<td valign="top">
<div class="itp-social-buttons-box"><h4>Share this</h4><div class="itp-sbb-nl"><div class="itp-sb-left"><a href="http://del.icio.us/post?url=http://www.pbd.in/index.php?option=com_content&amp;view=article&amp;id=23028:registration-form-for-industrial-training&amp;title=Registration%20Form%20for%20Industrial%20Training." title="Submit Registration Form for Industrial Training. in Delicious" target="blank" >
		<img src="http://www.pbd.in/plugins/content/itpsocialbuttons/images/aquasmall/delicious.png" alt="Submit Registration Form for Industrial Training. in Delicious" />
		</a><a href="http://digg.com/submit?url=http://www.pbd.in/index.php?option=com_content&amp;view=article&amp;id=23028:registration-form-for-industrial-training&amp;title=Registration%20Form%20for%20Industrial%20Training." title="Submit Registration Form for Industrial Training. in Digg" target="blank" >
        <img src="http://www.pbd.in/plugins/content/itpsocialbuttons/images/aquasmall/digg.png" alt="Submit Registration Form for Industrial Training. in Digg" />
        </a><a href="http://www.facebook.com/sharer.php?u=http://www.pbd.in/index.php?option=com_content&amp;view=article&amp;id=23028:registration-form-for-industrial-training&amp;t=Registration%20Form%20for%20Industrial%20Training." title="Submit Registration Form for Industrial Training. in FaceBook" target="blank" >
        <img src="http://www.pbd.in/plugins/content/itpsocialbuttons/images/aquasmall/facebook.png" alt="Submit Registration Form for Industrial Training. in FaceBook" />
        </a><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.pbd.in/index.php?option=com_content&amp;view=article&amp;id=23028:registration-form-for-industrial-training" title="Submit Registration Form for Industrial Training. in Google Bookmarks" target="blank" >
        <img src="http://www.pbd.in/plugins/content/itpsocialbuttons/images/aquasmall/google.png" alt="Submit Registration Form for Industrial Training. in Google Bookmarks" />
        </a><a href="http://www.stumbleupon.com/submit?url=http://www.pbd.in/index.php?option=com_content&amp;view=article&amp;id=23028:registration-form-for-industrial-training&amp;title=Registration%20Form%20for%20Industrial%20Training." title="Submit Registration Form for Industrial Training. in Stumbleupon" target="blank" >
        <img src="http://www.pbd.in/plugins/content/itpsocialbuttons/images/aquasmall/stumbleupon.png" alt="Submit Registration Form for Industrial Training. in Stumbleupon" />
        </a><a href="http://technorati.com/faves?add=http://www.pbd.in/index.php?option=com_content&amp;view=article&amp;id=23028:registration-form-for-industrial-training" title="Submit Registration Form for Industrial Training. in Technorati" target="blank" >
        <img src="http://www.pbd.in/plugins/content/itpsocialbuttons/images/aquasmall/technorati.png" alt="Submit Registration Form for Industrial Training. in Technorati" />
        </a><a href="http://twitter.com/?status=Registration%20Form%20for%20Industrial%20Training.%20http%3A%2F%2Fwww.pbd.in%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D23028%3Aregistration-form-for-industrial-training" title="Submit Registration Form for Industrial Training. in Twitter" target="blank" >
        <img src="http://www.pbd.in/plugins/content/itpsocialbuttons/images/aquasmall/twitter.png" alt="Submit Registration Form for Industrial Training. in Twitter" />
        </a><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.pbd.in%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D23028%3Aregistration-form-for-industrial-training&title=Registration%20Form%20for%20Industrial%20Training." title="Submit Registration Form for Industrial Training. in LinkedIn" target="blank" >
        <img src="http://www.pbd.in/plugins/content/itpsocialbuttons/images/aquasmall/linkedin.png" alt="Submit Registration Form for Industrial Training. in Twitter" />
        </a></div></div></div><p>

<mce:script type="mce-text/javascript"><!--
function valid()
{

if(form.username.value=="") 
	{
	document.getElementById("un").style.visibility = "visible";
	return false;
	}
else if(form.email.value=="") 
	{
	document.getElementById("em").style.visibility = "visible";
	return false;
	}
else if(form.cn.value=="") 
	{
	document.getElementById("cn1").style.visibility = "visible";
	return false;
	}
else if(form.in.value=="") 
	{
	document.getElementById("in1").style.visibility = "visible";
	return false;
	}
else if(form.br.value=="") 
	{
	document.getElementById("br1").style.visibility = "visible";
	return false;
	}

}
// --></mce:script>
<title>Register yourself for Industrial training and learn ibm technology to get your 

dreams..</title></p>


 
	<form name="form" action="xyz.html" method="get" onsubmit="return valid

();"><center><h3><span style="color:blue" mce_style="color:blue">-----Registration Form----

</span></h3><h3><center>
		<table class="mceItemTable" style="background-color:lightblue" mce_style="background-color:lightblue" align="center">
			<tbody><tr>
				<td>Username *:</td></tr><tr>
				<td> <input name="username" id="nm" type="name"></td>
				<td id="un" style="color:#FF0000; 

visibility:hidden" mce_style="color:#FF0000; 

visibility:hidden">PLZ ENTER NAME..!!</td>
			</tr><tr>
			<td>Email *: </td></tr><tr>
				<td><input name="email" type="email"></td>
	<td id="em" style="color:#FF0000; visibility:hidden" mce_style="color:#FF0000; visibility:hidden">PLZ ENTER email..!!</td>
			</tr><tr>
			<td>Contact No.:</td></tr><tr>
				<td> <input name="cn" type="telephone"></td>
	<td id="cn1" style="color:#FF0000; visibility:hidden" mce_style="color:#FF0000; visibility:hidden">PLZ ENTER CONTACT 

NO...!!</td>			
</tr><tr>
			<td>Institute Name *:</td></tr><tr>
				<td> <input name="in" type="other names"></td>
	<td id="in1" style="color:#FF0000; visibility:hidden" mce_style="color:#FF0000; visibility:hidden">PLZ ENTER INSTITUTE.!!

</td>
			</tr><tr>
			<td>Branch *:</td></tr><tr>
				<td> <input name="br" type="branch"></td>
	<td id="br1" style="color:#FF0000; visibility:hidden" mce_style="color:#FF0000; visibility:hidden">WHICH BRANCH ..!!</td>
			</tr><tr>						

	
		<td> <select name="interst" style="width:170px">
		<option name="0">---Interest---</option>
		<option name="1">ANDROID</option>
		<option name="2">IPHONE</option>
		<option name="3">wp7/wp8</option>
		<option name="4">JAVA</option>
		<option name="5">DOT NET</option>
		<option name="6&quot;">PHP</option>
		<option name="7">SOFTWARE TESTING</option>
		<option name="8">EMBEDDED SYSTEMS</option>
		<option name="9">DSP</option>
		<option name="10">MULTICORE PROGRAMMING</option>
		<option name="11">C</option>
		<option name="10">C++</option>
		<option name="11">others</option>	      

</select></td>
		</tr><tr>
			<td>Brief Message</td></tr><tr></tr>
			<tr><td><textarea name="bm"></textarea></td>
			</tr><tr>
			

		</tr>
		<tr>
			<td><input value="OK" type="submit"><input value="cancel" type="reset"></td>
		</tr>
		</tbody></table>
	
 

<p>Note: Please make sure your details are correct before submitting form and that all 

fields marked with * are completed!.</p>
 


</center></h3></center></form></td>
</tr>

<tr>
	<td class="modifydate">
		Last Updated on Monday, 01 July 2013 11:40	</td>
</tr>
</table>
<span class="article_separator">&nbsp;</span>

												</div>
						
								     		</div>
							          
										                        
					      
				</div>
			</div>
					</div>
	</div>
		
							
	<div id="footer" class="clearfix">
		
	 		<!-- Copyright Information -->	
	<div id="informations">Template Design &copy; <a href="http://www.gavick.com" target="_blank">GavickPro</a>.  All rights reserved.</div>	</div>
		
		<!--[if IE 6]>
	<div id="ie6">
		
<div>
	<h2>Your are currently browsing this site with Internet Explorer 6 (IE6).</h2>

	<h3>Your current web browser must be updated to version 7 of Internet Explorer (IE7) to take advantage of all of template's capabilities. </h3>

	<b>Why should I upgrade to Internet Explorer 7?</b> Microsoft has redesigned Internet Explorer from the ground up, with better security, new capabilities, and a whole new interface. Many changes resulted from the feedback of millions of users who tested prerelease versions of the new browser.

	The most compelling reason to upgrade is the improved security. The Internet of today is not the Internet of five years ago. There are dangers that simply didn't exist back in 2001, when Internet Explorer 6 was released to the world. Internet Explorer 7 makes surfing the web fundamentally safer by offering greater protection against viruses, spyware, and other online risks.

	<p>Get free downloads for Internet Explorer 7, including recommended updates as they become available. To download Internet Explorer 7 in the language of your choice, please visit the <a href="http://www.microsoft.com/windows/products/winfamily/ie/worldwide.mspx" title="Internet Explorer 7 worldwide page" target="_blank">Internet Explorer 7 worldwide page</a>.</p>
</div>	</div>
	<![endif]-->
		
</body>
</html>